Fuelly
#81

Furras pá!
Contra os engenheiros não há argumentos.
Apesar das minhas imprecisões aqui fica a minha dica e tenta ver se a mota tem falta de algum sensor que possa dar pistas para a resolução do problema.

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#82

(05-08-2015 às 13:52)LoneRider Escreveu:  Furras pá!
Contra os engenheiros não há argumentos.
Apesar das minhas imprecisões aqui fica a minha dica e tenta ver se a mota tem falta de algum sensor que possa dar pistas para a resolução do problema.

Esses gajos (Eng.º´S) têm a mania que são chicos espertos eheheheh
Vou estudar isso no fim de semana com mais tempo, creio que com o manual de utilizador me desenrasco a analisar esses sensores...

Em caso de dúvida, acelere...
Responder
#83

(05-08-2015 às 13:03)7pires Escreveu:  oftopic

minha rica dax, com 8€ fazia mais de 200km tong


Dito por "Aprilia SL1000 Falco":
Meu rico dono com 27€ dele faço 200km...

Em caso de dúvida, acelere...
Responder
#84

(05-08-2015 às 15:29)Furras Escreveu:  
(05-08-2015 às 13:03)7pires Escreveu:  oftopic

minha rica dax, com 8€ fazia mais de 200km tong


Dito por "Aprilia SL1000 Falco":
Meu rico dono com 27€ dele faço 200km...

Sempre que vejo este topico, o furras deixa me mais contente com a minh falcon kkkkkk lol

O maçarico  shy
Responder
#85

(05-08-2015 às 16:32)Shady Escreveu:  
(05-08-2015 às 15:29)Furras Escreveu:  
(05-08-2015 às 13:03)7pires Escreveu:  oftopic

minha rica dax, com 8€ fazia mais de 200km tong


Dito por "Aprilia SL1000 Falco":
Meu rico dono com 27€ dele faço 200km...

Sempre que vejo este topico, o furras deixa me mais contente com a minh falcon kkkkkk lol

Ficar feliz com a desgraça alhria é falta de caracter.

Mas, a ser verdade o que li por ai é o que mais falta.

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#86

(05-08-2015 às 16:32)Shady Escreveu:  Sempre que vejo este topico, o furras deixa me mais contente com a minh falcon kkkkkk lol

Com a diferença que a mota dele "mama".... mas anda! lol

A Falco para o Furras será como uma gaja esbelta, boazona, de classe alta, extravagante, fina, perfumada, subtil.... que lhe gasta montes de "papel", mas na hora de a "montar", a gaja faz-lhe e deixa fazer tudo, deixando-o completamente extasiado.

A tua Falco(NA) é mais uma gaja que veio do bairro de lata, medíocre, com celulite e verrugas na cara, mas que tem a mania que é alguém.... e para o provar, vive à tua conta, esmifrando-te a carteira, e gastando acima do seu status. Depois na hora da cama, quando te queres divertir com ela, doi-lhe a cabeça, está enjoada, cheira mal da boca... e quando o consegues, só a podes comer pela entrada "frontal"!  lol

[Imagem: zX4Kq81.png]

Responder
#87

....e tem asticot nos entrefolhos.....

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#88

(05-08-2015 às 12:46)carlos-kb Escreveu:  Não é mais ou menos.... é mesmo! A não ser que se esteja a "tapar o sol com a peneira".

O que pretendo dizer com o "mais ou menos" é que a lambda não é um elemento "activo" do algoritmo da EFI.
Até acredito que existam sistemas modernos em que seja. Mas não estou a ver nenhum.

Por essa razão consegues perfeitamente fazer bypass na maioria dos motores que por aí andam.
(Algo completamente impossível com outros sensores que são players no no algoritmo da EFI.)

Na minha anterior moto a sonda só lá estava para tapar o buraco! devil
E gastava menos que no setup de origem!

(05-08-2015 às 12:46)carlos-kb Escreveu:  Um dos sintomas de falhas na sonda lambda, podem ser precisamente consumos exagerados, entre outros sintomas, (percas de potência, "poços" na aceleração, etc.)

O procedimento "normal" costuma ser o inverso e recorrer á lambda para chegar a essas conclusões sobre a EFI.
As Yamahas têm uma funcionalidade porreira que é a de em modo diagnostico ter acesso directo ás leituras do sensor através do display... muito útil!

Mas custa-me a acreditar que o problema seja daí...
A não ser que a moto tenha historial de consumir lubrificante a ponto de estar coberto de carvão. lol
Responder
#89

Vai na volta o Furras anda sempre de joelho no chão... daí os consumos...

[Imagem: SM4eYt9.png]
Responder
#90

Quando peguei na hornet 900 e fiz as contas aos consumos - 8 a 9 L/100Kms - também andei convencido que tinha algum problema.

Só quando fez 4,9L/100Km na auto-estrada a 120Kms/h e um depósito inteirinho a pastar (fez 7L/100) é que percebi que tinha mesmo muito a ver com a condução (faz depósitos a gastar 10L/100Km a brincar...).

A minha média global está nos 8.5 e a média no spritmonitor deste modelo é de 6L/100Km, no entanto sei que se andar de maneira diferente também consigo aproximar-me desses valores.

Se se proporcionar, experimenta fazer uma tirada boa (200Kms) em AE devagarinho para tirar teimas...
Responder




Utilizadores a ver este tópico: 1 Visitante(s)