[Aviso] Indisponibilidade do fórum temporária
#31

Katano lá o mordedor pornografico, sempre a por defeitos no vespeiro... devil



























Os teus problemas sabem que tu és o mordedor pornografico!? devil

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#32

(16-01-2019 às 14:46)nelsonajm Escreveu:  700kb...isso já era dupla densidade oh Marco...

700k era baixa densidade, alta densidade já eram uns loucos 1.4M.

(16-01-2019 às 15:28)carlos-kb Escreveu:  Para o forum acho que apenas basta apenas uma de 5 1/4" com 360k... e ainda vai sobrar espaço! troll

Ainda tenho disquetes dessas (tanto de 360k como 1.2M), assim como as respetivas drives. Também posso fornecer. Ou isso ou montar um museu.
Responder
#33

Também tenho várias máquinas cá em casa com este formato... [Imagem: 84a72e4e13cc515424173085bd7740ca.jpg]

Tenho ainda na minha colecção um IBM PS/2 MODEL 50Z com um leitor de diskettes com 2.88mb de capacidade.

[Imagem: SM4eYt9.png]
Responder
#34

(16-01-2019 às 15:17)OFFICER Escreveu:  Vê se consegues descobrir qual é para ver o que se passa com isso.

Eu não percebo nada disto.

É um pop-up que aparece no edge a referir que o site tem um long-script a impedi-lo de responder. depois carrego no "stop script" e faz o resto (colocar a mesnagem).
Responder
#35

(16-01-2019 às 17:44)Macavenco Escreveu:  
(16-01-2019 às 15:17)OFFICER Escreveu:  Vê se consegues descobrir qual é para ver o que se passa com isso.

Eu não percebo nada disto.

É um pop-up que aparece no edge a referir que o site tem um long-script a impedi-lo de responder. depois carrego no "stop script" e faz o resto (colocar a mesnagem).

Haaaaa então és tu que usas o Edge ... 

Os gajos da Microsoft andam à procura desse user....
Responder
#36

(16-01-2019 às 16:39)LoneRider Escreveu:  Katano lá o mordedor pornografico, sempre a por defeitos no vespeiro... devil



























Os teus problemas sabem que tu és o mordedor pornografico!? devil

Achas!? Ainda se tentava registar por cá! Tudo na clandestinidade! lol
Responder
#37

Hey
Aqui deste lado tb encasina muito a colocar os posts. 

[Imagem: FgUTfZW.jpg]


Responder
#38

A mim sempre que entro em uma tópico vai sempre para o fim da página, e se navegar entre páginas igual. O mesmo problema que o Luís referiu, mas não é por não navegar para a primeira não lida que vai, só que depois faz scroll até ao fim da página.

As minhas máquinas (e ex):
Kawasaki Versys 1000 / KTM 1290 Super Duke GT
Yamaha FZS 600 Fazer

[Imagem: censorship2.jpg]

Responder
#39

(16-01-2019 às 21:38)michelfpinto Escreveu:  A mim sempre que entro em uma tópico vai sempre para o fim da página, e se navegar entre páginas igual. O mesmo problema que o Luís referiu, mas não é por não navegar para a primeira não lida que vai, só que depois faz scroll até ao fim da página.

x2

E no final de cada página por tópico há dois botões/links que parecem não carregar em condições...
Responder
#40

Eu nem consigo postar...

Edit: afinal consigo mas demora uma eternidade a entrar.
Responder




Utilizadores a ver este tópico: 1 Visitante(s)