Revisões Yamaha Tracer 900 GT

(18-03-2019 às 11:45)JPedrosa Escreveu:  Bem,
A bmw aceitou pintar a jante que tinha uns picos de ferrugem ainda na garantia, apesar de já passada (ou talvez a de corrosão seja mais extensa, desconheço) , e em simultâneo deram o preço dos sensores.

Ele foi lá, porque andava com leitura absurdas, e com o pneu a perder algum ar.

O diagnóstico, foi que, por um lado, os pequenos picos de ferrugem, poderiam estar a original a fuga de ar, e por outro os sensores estavam avariados.

Se foi burlado ou não, é tema que não discuto.

E muito menos eu! Porque não me recordo de sequer de ter dito algo ou sequer levantado alguma suspeita associada a "burla".

Apenas referi sobre a experiência com os sensores RDC da BMW, que tive.
Aquilo é um simples sensor de pressão acoplado na válvula de ar da roda, associado a um pequeno transmissor de radiofrequência (frequência esta que é captada e lida pela centralina). E por norma, quando funcionam mal ou deixam de funcionar, tem que ver precisamente com a falta de alimentação desse radio-transmissor. Tanto é que até outras interferências mais fortes, como a passagem junto a antenas retransmissoras, podem causar erros ou influir na leitura. Recordo de por exemplo, no alto de Montejunto, a mota passava-se e parecia uma árvore de natal a piscar as luzinhas de anomalia... ou por duas vezes, na passagem junto ao campo de antenas da RDP em São Gabriel (Vendas Novas), que de repente e em andamento, me começava a dar valores de pressão totalmente descabidos.

Aquilo são dois sensores (um em cada roda). Mesmo que fosse "avaria" (e não falta de pilha), era estranho (e muita coincidência) acontecer logo nos dois em simultâneo, certo?

[Imagem: zX4Kq81.png]

Responder

(18-03-2019 às 13:14)carlos-kb Escreveu:  
(18-03-2019 às 11:45)JPedrosa Escreveu:  Bem,
A bmw aceitou pintar a jante que tinha uns picos de ferrugem ainda na garantia, apesar de já passada (ou talvez a de corrosão seja mais extensa, desconheço) , e em simultâneo deram o preço dos sensores.

Ele foi lá, porque andava com leitura absurdas, e com o pneu a perder algum ar.

O diagnóstico, foi que, por um lado, os pequenos picos de ferrugem, poderiam estar a original a fuga de ar, e por outro os sensores estavam avariados.

Se foi burlado ou não, é tema que não discuto.

E muito menos eu! Porque não me recordo de sequer de ter dito algo ou sequer levantado alguma suspeita associada a "burla".

Apenas referi sobre a experiência com os sensores RDC da BMW, que tive.
Aquilo é um simples sensor de pressão acoplado na válvula de ar da roda, associado a um pequeno transmissor de radiofrequência (frequência esta que é captada e lida pela centralina). E por norma, quando funcionam mal ou deixam de funcionar, tem que ver precisamente com a falta de alimentação desse radio-transmissor. Tanto é que até outras interferências mais fortes, como a passagem junto a antenas retransmissoras, podem causar erros ou influir na leitura. Recordo de por exemplo, no alto de Montejunto, a mota passava-se e parecia uma árvore de natal a piscar as luzinhas de anomalia... ou por duas vezes, na passagem junto ao campo de antenas da RDP em São Gabriel (Vendas Novas), que de repente e em andamento, me começava a dar valores de pressão totalmente descabidos.

Aquilo são dois sensores (um em cada roda). Mesmo que fosse "avaria" (e não falta de pilha), era estranho (e muita coincidência) acontecer logo nos dois em simultâneo, certo?
Viva Carlos,
Eu não disse que referiste burla, mas, caso o rapaz tenha sido enganado, só pode ter sido uma de duas coisas :
Incompetência no diagnóstico ou burla.

E falando de um concessionário oficial bmw, custa-me a que seja qualquer uma das opções.

Apenas isso.

Daí dar credibilidade à avaria.

Sent from my Mi A1 using Tapatalk
Responder

Avaria nos dois sensores em simultâneo, é prémio de lotaria! Falta de pilha mais ou menos ao mesmo tempo, parece-me mais coerente (até pela duração e tempo de utilização poder ser semelhante).

Aliás, aquilo funciona muito por "excitação" da roda (é o movimento da roda que os activa e desactiva)... o certo é que na minha o sensor RDC da frente durou quase 10 anos... o de trás ainda estava bom quando, a vendi!

Mas na BMW a falta de pilha equivale, para todos os efeitos, a avaria... muda-se! Agora com um pouco de trabalho, como se vê no vídeo, contorna-se de forma infimamente mais barata, a coisa.

[Imagem: zX4Kq81.png]

Responder

(18-03-2019 às 14:02)carlos-kb Escreveu:  Avaria nos dois sensores em simultâneo, é prémio de lotaria! Falta de pilha mais ou menos ao mesmo tempo, parece-me mais coerente (até pela duração e tempo de utilização poder ser semelhante).

Aliás, aquilo funciona muito por "excitação" da roda (é o movimento da roda que os activa e desactiva)... o certo é que na minha o sensor RDC da frente durou quase 10 anos... o de trás ainda estava bom quando, a vendi!

Mas na BMW a falta de pilha equivale, para todos os efeitos, a avaria... muda-se! Agora com um pouco de trabalho, como se vê no vídeo, contorna-se de forma infimamente mais barata, a coisa.
Eu estou de acordo contigo, e até já falei com ele para não ser "comido".

Pensei que até já tinha pago mas afinal ainda está à espera que chegue a jante da pintura.

Já lhe expliquei da pilha, agora o bolso é dele.

Sent from my Mi A1 using Tapatalk
Responder

quem necessitar de um mecânico, aqui fica uma foto que esta mecânica faz

depois digam que eu sou assim e assado.....


[Imagem: 54049560_2294330423931103_46330891074787...e=5D06A87C]


thumbsup

  " SÃO HONDA SENHOR; SÃO HONDA "
Responder




Utilizadores a ver este tópico: 1 Visitante(s)