Bateria Yamaha R6
#61

(08-02-2016 às 22:54)tkm_[pt] Escreveu:  Tendo alguma experiência com a R6 desses anos, posso dizer que a nível de temperaturas o normal é elas estabilizarem entre os 80-85º. A ventoinha, pelo menos na minha, ligava-se bem antes dos 105º. Acho que a partir dos 95º já entrava em funcionamento e a 110º já tinha luzes no display a piscar.

Quanto ao problema, pode ser muita coisa, como já disseram. Algum fio que, com o calor, começa a fazer curto-circuito, o termostato que não funciona (pouco provável se as leituras no display apresentam números realistas) e problemas na circulação de combustível.
Tendo em conta o que já foi feito na moto, acho que se pode excluir problemas de motor. Pelo que a teoria dos carburadores do mecânico começa a fazer sentido.
O bom de carburadores é que, se quiseres, podes comprar apenas as peças com problemas e poupar uns trocos. Só que vais gastar mais em mão-de-obra pois vai dar mais trabalho.

VMassa, se ajustares o ralenti quando a mota começa a engasgar, ela também mostra os sintomas? Já agora, o ralenti está bem afinado, entre as 1200 e 1500 RPMs?

Obrigado tkm thumbsup

Sim, mesmo que ajuste o relanti quando ela se começa a engasgar ela continua a demonstrar os mesmos sintomas. O relanti não está bem afinado mas por culpa minha. De forma a contrariar um pouco a vontade dela se ir abaixo, tenho o relanti um pouco mais alto que o normal, está entre as 1500 e as 1800 RPM.
Todavia, quando estou a andar com ela, o relanti está instável, isto é, normalmente estabiliza dos números que acima disse mas, por vezes, dá-se o caso de parar num semáforo e ela decidir que quer estar às 3500rpm e eu ter que acelerar uma ou duas vezes até que estabiliza novamente nos valores correctos.

Suzuki SV1000S '04  cool
Responder
#62

nelson isso eu sei. só tava a dizer que a maioria das motas (não conheço todos os modelos), o ligar da ventoinha ocorre a uma dada temperatura do liquido, e não varia blink
eu acho que os carburadores até fazem sentido, dado que o comportamento de um motor consoante a sua temperatura varia, tendo ou nao sensores que captem os valores de temperatura. blink Mas boa sorte com isso, é que só tens tido azares sad mas assim sabes que ficas com uma mota nova em folha
Responder
#63

(08-02-2016 às 22:37)VMassa Escreveu:  Parece-vos realista o diagnóstico feito pelo mecânico?

Boas, já não sei onde to disse, mas precisamente comentei como sendo uma possibilidade isso mesmo... faz todo o sentido, e podes descartar esse sintoma tirando a vela e vendo qual delas está mais encharcada... o que pode estar a falhar é a agulha do carburador que não veda perfeitamente na sede quando a boia sobe com o combustível que entra dentro do carburador.

São coisas normais em motos de carburadores, que passam muito tempo paradas e no descanso lateral...

podes ficar descansado que fazer essa reparação até é bastante simples e "barata"... com 100€ safas-te bem, caso só o faças num carburador... se a moto é minha... eu fazia-o nos 4 carburadores, pois se um deles já está assim, nada nos diz que os outros não fiquem iguais brevemente... e como para executar a reparação tens de tirar os carburadores... já que estão cá fora... é só desapertar as outras 3 cubas e trocar as agulhas e sedes.... cada agulha deve rondar os 50€

Um conselho... vai tendo o nível de óleo debaixo de olho... neste processo... e caso ele suba... não ligues a moto, e pede para verificarem também se a torneira de combustível está a funcionar nas perfeições.

[Imagem: SM4eYt9.png]
Responder
#64

(09-02-2016 às 13:18)nelsonajm Escreveu:  Um conselho... vai tendo o nível de óleo debaixo de olho... neste processo... e caso ele suba... não ligues a moto, e pede para verificarem também se a torneira de combustível está a funcionar nas perfeições.
A R6 não tem disso. Assim que entra na reserva, acende a luz no display e continua a andar. Pode ser de carburadores mas são uns carburadores mais espertos lol.
A nível de problemas de entrega de combustível, o pior que pode acontecer é a bomba de combustível der o pifo. Mas isso notas bem pois ela começa a engasgar e mais cedo ou mais tarde vai abaixo e nunca mais volta.
Já me aconteceu isso e entre aparecer os sintomas e a moto ir abaixo levou menos de 1km, pelo que não acho que seja isso que acontece no caso do VMassa.

Mas essa situação do ralenti faz-me pensar mesmo em carburadores sujos ou gripados. Não é de todo normal a mota assentar o ralenti a 3000 RPM's.

E outra coisa, como está a folga dos cabos do acelerador? O intervalo entre o punho estar na posição de repouso e até começar a fazer algum efeito no motor é grande ou pouco? E a resposta do motor à rotação do punho é rápida ou lenta?
Responder
#65

(09-02-2016 às 21:56)tkm_[pt] Escreveu:  
(09-02-2016 às 13:18)nelsonajm Escreveu:  Um conselho... vai tendo o nível de óleo debaixo de olho... neste processo... e caso ele suba... não ligues a moto, e pede para verificarem também se a torneira de combustível está a funcionar nas perfeições.
A R6 não tem disso. Assim que entra na reserva, acende a luz no display e continua a andar. Pode ser de carburadores mas são uns carburadores mais espertos lol.
A nível de problemas de entrega de combustível, o pior que pode acontecer é a bomba de combustível der o pifo. Mas isso notas bem pois ela começa a engasgar e mais cedo ou mais tarde vai abaixo e nunca mais volta.
Já me aconteceu isso e entre aparecer os sintomas e a moto ir abaixo levou menos de 1km, pelo que não acho que seja isso que acontece no caso do VMassa.

Mas essa situação do ralenti faz-me pensar mesmo em carburadores sujos ou gripados. Não é de todo normal a mota assentar o ralenti a 3000 RPM's.

E outra coisa, como está a folga dos cabos do acelerador? O intervalo entre o punho estar na posição de repouso e até começar a fazer algum efeito no motor é grande ou pouco? E a resposta do motor à rotação do punho é rápida ou lenta?

Exacto, a R6 não tem torneira para a reserva! blink

Também não me parece ser a bomba da gasolina, foi testada na oficina e estava ok blink
Não sinto nada preso nos cabos, aliás, antes de reparar as capas das bielas o cabo estava um pouco preso, depois disso, fizeram uma afinação e afins no carburador e ficou muito melhor! Zero folgas no cabo thumbsup
O TPS também foi desmontado e fizeram as medições e estava tudo ok.

Tudo leva a crer que possa ser aquilo que o mecânico disse. Amanhã à tarde vai me telefonar e dizer qual o valor da reparação.
Fingers cross para que seja isso, seja barato, seja rápido (do tipo deixar a mota de manhã e ir buscá-la ao fim do dia), que não volte à oficina nem tão cedo e que haja um passeio motonliners logo no FDS a seguir para arredondar um pouco mais os pneus, que isso de andar na cidade deixa-os quadrados tong

Suzuki SV1000S '04  cool
Responder




Utilizadores a ver este tópico: 1 Visitante(s)