SV 650 - Dificuldade em pegar
#11

(05-09-2019 às 13:40)nelsonajm Escreveu:  Isso é uma suzuki...

As suzuki por norma até costumam pegar bem mesmo sem o ar fechado, desde que a bateria esteja boa.

Fecha o ar de manhã, e antes de carregar no start, é rolas o acelerador até sentires que a folga que ele tem está esticada, depois rodas ai mais uns dois milímetros, e só depois, com o acelerador nesta posição é o ar fechado, carregas no start...

Depois da o feedback.

Vou experimentar. Mas esse procedimento não deveria ser standard, digo eu...é preciso um curso para a pôr a trabalhar.smile

De qualquer forma vou ver o estado da bateria mais logo. Alguém sabe como retirar o assento dianteiro? Só vejo a possibilidade em dois parafusos numas saídas de ar laterais.

Abr
Responder
#12

Bateria a dar o sinal de berro?...
Velas fodidas?
Carburadores...
Enfim... só estando mesmo junto a moto para a ouvir... cool

Mas "poderá" ser a bateria

Live After Death...

Os Ferros...

In life, nothing happens by chance...
Responder
#13

(05-09-2019 às 14:24)jpcfc Escreveu:  Alguém sabe como retirar o assento dianteiro?
Abr

Vê lá se é o mesmo modelo da tua? isto:

https://youtu.be/nMn2le93-p0

Live After Death...

Os Ferros...

In life, nothing happens by chance...
Responder
#14

(05-09-2019 às 14:31)FerroH Escreveu:  
(05-09-2019 às 14:24)jpcfc Escreveu:  Alguém sabe como retirar o assento dianteiro?
Abr

Vê lá se é o mesmo modelo da tua? isto:

Não é o mesmo modelo, mas é bastante parecido. Obrigado.
Responder
#15

A mota tem dificuldade em arrancar a frio?
Em pleno Verão? think

Olha...

Vamos por partes.

Sendo a de carburadores tens que fechar o ar para enriquecer a mistura.
Normalmente existe um comando mecânico, seja no guiador, seja noutra posição que fecha as borboletas de admissão para que não passe tanto ar, enriquecendo a mistura e pufff!!!
Mota a trabalhar!
Esse comando normalmente tem uma espia de aço multifilar que não é imune a partir-se. Se estiver partida acciona o comando mas as borboletas não se fecham, acabando por custar mais a arrancar!

Mas isso seria em Inverno com temperaturas baixas, salvo claro, nos estejas a escrever desde o círculo polar ártico!

Tenho uma mota, que apesar de ter injecção, tem o comando que fecha o ar e no verão pega sem necessidade de actuar sobre o comando a qualquer hora do dia!

Então e o que é que pode ser!?

Da bateria não deve ser, se bem que esta se comece a cansar de tanta insistência para pôr a mota a trabalhar.

Eu começo a pensar que tens um problema de distribuição.
Muito provavelmente a tua mota está a pedir a gritos uma afinação de válvulas.
Primeiro, ouves algum tic tic tic quando ela esta a trabalhar principalmente a frio?
É só um sintoma, se se ouve o tic tic, tem calma, é algo a ter em conta mas não é nada de muito grave. Podes levar a tua mota ao mecânico a trabalhar sem problemas nenhuns!
Um dos outros sintomas é a dificuldade de arrancar a frio...
Porque?

É pá, porque uma válvulas fora das suas tolerâncias não assenta bem no assento, não torna a câmara estanque e a compressão esvai-se, quase sempre pelo escape!
Claro que quando finalmente a metes a trabalhar e ela ganha temperatura o metal dilata et voilà, a mota arranca as vezes que tu quiseres sem protestar!

Isso é um mal recorrente de motas que andam de mãos em mãos, de venda em venda, com os seus anos e cuja atenção com ela não foi a devida!

Nao te preocupes, se for isso, não é grave.
É uma revisão decente e umas pastilhas novas nas válvulas e terás uma mota nova!

Boa sorte!
Responder
#16

Foda-se este último post é quase com ir ao médico com uma tosse e sair de lá com um diagnóstico de cancro de pulmão em vez de uma gripe lol
Responder
#17

(05-09-2019 às 15:35)LoneRider Escreveu:  Eu começo a pensar que tens um problema de distribuição.
Muito provavelmente a tua mota está a pedir a gritos uma afinação de válvulas.

Obrigado pelo tempo dispendido. Bela explicação, mas deixas-me preocupado.

Não sei se os sintomas encaixam, não ouço tic-tic. Mas com o ar aberto (ou fechado, não sei, a posição sem ser a normal), começa a aquecer e dá rateres que é uma coisa doida; também já reparei uma vez que a deixei a trabalhar 5 minutos seguidos, ela foi abaixo. Nunca mais testei deixar tanto tempo, para não ter mais uma preocupação.
Responder
#18

É um típico problema de juntas...
Responder
#19

(05-09-2019 às 10:52)jpcfc Escreveu:  Passo a explicar, de manhã não pega; chego a casa à hora de almoço...pega à primeira, e não falha mais.Venho para o trabalho, pego nela ao fim da tarde, e novamente o problema manifesta-se. E repete-se no dia seguinte.

(05-09-2019 às 15:35)LoneRider Escreveu:  Eu começo a pensar que tens um problema de distribuição.

Um problema de distribuição que tira folga na hora de almoço!
cool

Muito provavelmente o que escrevi foi gerado automágicamente através do Moto Lero
Responder
#20

Será um caso raro, presumo pelas respostas. Vai para a oficina para a semana e depois dou feedback.

PS- Mais um exemplo idiota desta mota: cheguei às 13h para almoçar, e fui experimentar...pegou à primeira, trabalhar certinho, desliguei e fui almoçar. Às 13.45h fui experimentar novamente...já não pega. Só visto.

Só a comprei há dois meses, a bom preço, vamos a ver como é na oficina.

Obrigado a todos.
Responder




Utilizadores a ver este tópico: 1 Visitante(s)