Substituir capas das bielas

E eles não deram com isso na oficina onde te repararam o motor?

[Imagem: SM4eYt9.png]
Responder

(12-01-2016 às 14:17)LoneRider Escreveu:  Hum!
A Mota tem ignição electrónica...
Não deve ser daí!
Isso cheira a algum problema com os carburadores....

Eu podia adiantar que era alguma sede da agulha da boia que não estava a vedar bem, ou até uma agulha da boia... mas para ser isso tinha também de ter um trabalhar meio irregular ao relanti... fácil de perceber... tirar as velas e ver qual a que estava com cor de encharcada...

[Imagem: SM4eYt9.png]
Responder

(12-01-2016 às 14:17)LoneRider Escreveu:  Hum!
A Mota tem ignição electrónica...
Não deve ser daí!
Isso cheira a algum problema com os carburadores....

hum, foram desmontados, limpos e afinados Lone, achas que poderá ser alguma outra coisa nos carburadores?

Suzuki SV1000S '04  cool
Responder

(12-01-2016 às 14:49)nelsonajm Escreveu:  
(12-01-2016 às 14:17)LoneRider Escreveu:  Hum!
A Mota tem ignição electrónica...
Não deve ser daí!
Isso cheira a algum problema com os carburadores....

Eu podia adiantar que era alguma sede da agulha da boia que não estava a vedar bem, ou até uma agulha da boia... mas para ser isso tinha também de ter um trabalhar meio irregular ao relanti... fácil de perceber... tirar as velas e ver qual a que estava com cor de encharcada...

Agora que falas nisso, Nelson, o mecânico falou-me qualquer coisa das boias das agulhas dos carburadores.
Achas que poderá ser por aí?

Suzuki SV1000S '04  cool
Responder

Já me aconteceu... Nada do outro mundo...mas é chato...esperemos que no teu caso se possa trocar as sedes das bóia...

[Imagem: SM4eYt9.png]
Responder

Boas;
O teste de compressão foi feito a frio ou a quente??
Quais foram os valores obtidos?
Responder

(12-01-2016 às 16:10)nelsonajm Escreveu:  Já me aconteceu... Nada do outro mundo...mas é chato...esperemos que no teu caso se possa trocar as sedes das bóia...

Espero é que não seja nada de str€ssante...

Suzuki SV1000S '04  cool
Responder

(12-01-2016 às 18:39)Johnny_1056 Escreveu:  Boas;
O teste de compressão foi feito a frio ou a quente??
Quais foram os valores obtidos?

Não te sei precisar a 100% Johnny mas creio terem sido feitos quer a quente, quer a frio.
Os valores não sei mas sei que foram muito bons smile

Suzuki SV1000S '04  cool
Responder

VMassa, uma moto desligar-se em funcionamento, podem ser várias coisas.... não adianta conjecturar o que seja, por isso mesmo.

Entrega a mota novamente no mecânico, e espera o diagnóstico, sem grande stress, porque até pode ser uma coisa de nada!

Acho estranho é terem-te entregue a moto assim.... não a foram experimentar depois da reparação? disapointed

[Imagem: zX4Kq81.png]

Responder

(12-01-2016 às 15:18)VMassa Escreveu:  
(12-01-2016 às 14:17)LoneRider Escreveu:  Hum!
A Mota tem ignição electrónica...
Não deve ser daí!
Isso cheira a algum problema com os carburadores....

hum, foram desmontados, limpos e afinados Lone, achas que poderá ser alguma outra coisa nos carburadores?

Nas motos pré-geração injecção, havia motos com sensores na caixa do filtro de ar e posição de borboletas de admissão etc.
O objectivo era trabalhar o avançado de ignição (a ignição já é electrónica há bué tempo) para evitar detonações antes do tempo.
Mas estou a falar de memória, pelo que deves ter reservas no que acabo de dizer.

O mecânico é o gajo indicado para ver qual é a tecla do piano que está desafinada! !!

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder




Utilizadores a ver este tópico: 1 Visitante(s)