Problema no escape
#1

Boas,

epah, tenho um 320 em que a panela está meio solta, e por pura preguiça de meter o carro na oficina o batucar já é constante há algum tempo.

O mecânico diz-me que é um defeito do modelo, pois ele também tem um e costuma fazer isso regularmente, pelo que a solução é mesmo substituir a peça que perdeu a "solda".

Ora, desde há uns dias para cá que notei o carro a demorar mais e mais a arrancar, hoje teimou e quase que não ligava.

Será algo consequente do escape? Algum gas acumulado? Noto o carro "fraquinho" a baixas rotações. Espero que a preguicite não me tenha feito danos maiores do que a esperada substituição da peça.


Cumps
Responder
#2

Não percebo nada de carros, mas perda de potência não puderá ter a ver com turbo? Os 320 costumavam dar problemas no turbo.

Por falar em perdas de potência o Paulo Futre tem umas soluções, costuma dar na TV...pega sempre à primeira... bigsmile

Com que então um BMW...mas turbo...
Responder
#3

lol

É capaz.

Mas isso seria já problema mais grav€ certo?

De qualquer maneira, problemas com o turbo não seriam indicados por luz no painel?
Responder
#4

Mais grave será sempre de certeza, se for esse o problema.
Não sei se apresentaria alguma indicação.

Nisso não posso ajudar.
Responder
#5

A panela estar solta acho que não fazia isso. Se for turbo, acho que terias mais problemas, pede pars ligar algo ao ecu do carro para ver se tens algum código

Enviado do meu Aquaris M5 através de Tapatalk

Your opinion?! Shit i don't give a fuck
Responder
#6

Agora que ia encostar o carro de verão é que me aparecem os problemas.

Lá terei que ir ver a despesa que vou ter com isto.

Ty pelo feedback.
Responder
#7

Queres ver que tens o filtro de combustível todo "cagado"....

[Imagem: SM4eYt9.png]
Responder
#8

(19-05-2016 às 18:16)Rod Escreveu:  Com que então um BMW...mas turbo...

[Imagem: 300px-I_See_What_You_Did_There.jpg]

[Imagem: wsv79s.jpg]vroom !
Responder
#9

(19-05-2016 às 21:08)gordep Escreveu:  
(19-05-2016 às 18:16)Rod Escreveu:  Com que então um BMW...mas turbo...

[Imagem: 300px-I_See_What_You_Did_There.jpg]

cool cool
Responder
#10

É um diesel? Perca de potência pode ter 1001 razões... Não tens os pneus muito vazios??
Responder




Utilizadores a ver este tópico: 1 Visitante(s)