Moto 4 quando acelera engasga
#1

Boa tarde. Tenho uma polaris sportsman de 1999. Há uns dias para cá deu-lhe para fazer uma espécie de corte quando acelero somente um pouco mais. Tipo até 20 km/h n se nota. Quando preciso de acelerar mais engasga Tipo aquela proteção que existe quando fazemos marcha atrás. Já troquei vela. Também limpei os tubos da gasolina e por uns momentos andou bem. Coincidência? Alguma ajuda?
Responder
#2

Carburador ou injecção?

Já limpaste o filtro de ar?

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#3

Filtro de ar , impurezas na gasolina possivelmente.
Responder
#4

A moto não tem sistema de injeção. Já limpei filtro de ar. Estou inclinado para a sugestão do caroço. Existe uma mangueira que leva a gasolina para o carburador. Decidi tirar um tubito que está intercalado na mangueira e ligar diretamente. Coloquei a trabalhar, mandei duas aceleradas e tudo ok. Mas depois voltou ao mesmo. Deu para fazer 1-2 km. É provável que seja da gasolina. Terei que retirar e colocar nova para confirmar a hipótese. Origado pelas respostas
Responder
#5

Obrigado... pelas respostas
Responder
#6

Já limpaste o carburador?

Enviado do meu SM-G935F através do Tapatalk

Your opinion?! Shit i don't give a fuck
Responder
#7

Para teres impurezas (a esse nível) na gasolina é porque o ATV esteve muito tempo parado e a gasolina apodreceu!

Convém limpar tudo e substituir o filtro de combustível (se tiver).

Leva em conta a possibilidade de que haja água na gasolina, mas aí a solução passa por retirar a gasolina toda do depósito e por-lhe gasolina nova e deixar a máquina trabalhar para que pouco a pouco a água existente no circuito seja consumida.

Boa sorte!

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#8

(01-06-2019 às 23:20)pedromt07 Escreveu:  Já limpaste o carburador?

Enviado do meu SM-G935F através do Tapatalk
Responder
#9

Ainda n. Também poderá ser. É às tantas será isso. O acesso é complicado. Irei primeiro testar com gasolina nova e se resultar irei para o carburador. Obrigado
Responder
#10

(02-06-2019 às 08:14)LoneRider Escreveu:  Para teres impurezas (a esse nível) na gasolina é porque o ATV esteve muito tempo parado e a gasolina apodreceu!

Convém limpar tudo e substituir o filtro de combustível (se tiver).

Leva em conta a possibilidade de que haja água na gasolina, mas aí a solução passa por retirar a gasolina toda do depósito e por-lhe gasolina nova e deixar a máquina trabalhar para que pouco a pouco a água existente no circuito seja consumida.

Boa sorte!
Responder




Utilizadores a ver este tópico: 1 Visitante(s)