Motor 2T falha em aceleração
#1

Um amigo meu tem uma Peugeot Speedfight 50cc, penso que da primeira serie.

Ontem ele diz que ia a andar e que de repente a mota começa a falhar. Ele veio pedir-me ajuda na resolução do problema, mas de motores de 2T não sei muito. No entanto acusei logo a vela ou algum problema na ignição.

Fui experimentar a mota e realmente quando não se acelera muito ela anda bem (salvo seja... é uma 50cc), mas quando se acelera mais ela começa a falhar intermitentemente. Esta questão de falhar mais só quando se acelera mais leva-me a crer que se calhar o problema não é da vela ou de algum componente da parte da ignição. Eu tentei tirar a vela mas não encontrei uma chave compatível. Sei que tenho uma, mas não a encontrei. Hoje procuro melhor e logo volto a tentar tirar a vela fora para ver o estado em que está.


Alguém experiente ou com mais conhecimentos em 2T que eu tem algum palpite do que poderá ser isto?

Nota: A bateria está com 8v, para meter a mota a trabalhar tem de ser com o kiko, mas isto já está assim há séculos e ele sempre andou com a mota assim.

XJ 600 Diversion Owner!
Responder
#2

Aquele momento em que abrimos um tópico sobre 2T na expectativa de que se está a falar duma máquina interessante... e afinal é uma scooter foleirota.
lol


Esses motores não costumam depender muito da bateria.
Mas dar-lhe uma carga nunca é mal pensado, já que bateria demasiado velha pode estar a afectar o alternador e consequentemente roubar tensão ao cdi afectando o conjunto.

Observar a vela vai tirar um monte de dúvidas.

Observar os tubos do combustível também.

Limpar o carburador não é difícil e recomenda-se. O gicleur de alta entupido poderá ser uma causa muito provável.
Responder
#3

(26-09-2016 às 12:38)dfelix Escreveu:  Aquele momento em que abrimos um tópico sobre 2T na expectativa de que se está a falar duma máquina interessante... e afinal é uma scooter foleirota.
lol


Esses motores não costumam depender muito da bateria.
Mas dar-lhe uma carga nunca é mal pensado, já que bateria demasiado velha pode estar a afectar o alternador e consequentemente roubar tensão ao cdi afectando o conjunto.

Observar a vela vai tirar um monte de dúvidas.

Observar os tubos do combustível também.

Limpar o carburador não é difícil e recomenda-se. O gicleur de alta entupido poderá ser uma causa muito provável.


Ou isso ou uma mistura muito rica em gasolina/lubrificante.

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#4

...escape entupido com muito carvão... lembro-me que isto também era usual nas 2T...

Ricardo - Honda CB500X
[Imagem: latest?cb=20150510093035]
Responder
#5

(26-09-2016 às 12:57)Mr.Ricky Escreveu:  ...escape entupido com muito carvão... lembro-me que isto também era usual nas 2T...


Levando em conta que tem bastante idade, pode bem ser isso!

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#6

(26-09-2016 às 12:57)Mr.Ricky Escreveu:  ...escape entupido com muito carvão... lembro-me que isto também era usual nas 2T...

Pensando com alguma lógica, acho que não é este o caso, porque sendo ela não falhava, simplesmente perdia potencia, não?

É que ela falha mesmo, parece um motor a sério a cortar.

Vou tentar expressar-me da seguitnte forma:

Imaginem uma cabra a berrar, é o "aspirador" em aceleração:

BBrraaaaaaaaaaaaaaTAbraaaTAbraaaTAaaTATAaaAaabraaaaaaTAraaaaaaaAAaaAAAaTAaTAtAtaTaTAtabraaaaaa...

Deu para entender?! lol lol lol

De qualquer das formas, se eu sacar o escape fora e o virar ao contrário e lhe der umas pancadinhas é o suficiente para o desentupir?


Não dá para lá meter a bateria da minha mota porque não cabe, mas com uns cabos vou tentar fazer ligação à minha e experimentar acelerar a fundo a ver se o problema se mantém...

XJ 600 Diversion Owner!
Responder
#7

O escape com carvão ou com miolo podre pode causar entupimentos pontuais em aceleração, que fazem o que chamas de efeito de corte, e não uma perda continua de potência. Vale a pena ver este ponto também.
Responder
#8

(26-09-2016 às 13:03)MrOverclock Escreveu:  BBrraaaaaaaaaaaaaaTAbraaaTAbraaaTAaaTATAaaAaabraaaaaaTAraaaaaaaAAaaAAAaTAaTAtAtaTaTAtabraaaaaa...

Deu para entender?! lol lol lol

lol lol lol
clap clap clap clap clap

Ricardo - Honda CB500X
[Imagem: latest?cb=20150510093035]
Responder
#9

Então que barulho faz? Epá faz um PUM PRA TUM TSA PUM BRAAAAH PIM. Ah, tá certo.

LOL
Responder
#10

Acho que isso é Juntas tudo e deitas fora...

Agora a sério. Iria mais para o carburador do que para o escape....

...
Responder




Utilizadores a ver este tópico: 1 Visitante(s)