Luz de presença e piscas não funcionam
#1

Boas pessoal,

Tenho uma yamaha yzf r6 de 2004 e o que se passou é que fiz um curto-circuito na luz de matricula enquanto tinha a ignição ligada, de imediato ouvi um estalo perto da frente da mota, e fiquei sem luz de presença atrás, sem luz de matricula e sem piscas.
Já verifiquei todos os fusíveis e os relés, testei a resistência dos fusíveis e parecem bons apesar de nao ter muita experiência nisto. Inclusive troquei um relé que parecia estar com curto-circuito mas continua sem funcionar.
Já não sei por onde mexer mais.
O que acham que deva fazer?

Abraço
Responder
#2

Pela tua descrição (do teu grau de conhecimentos e do problema em questão) não me aventurava mais e levava a mota para ser vista por quem saiba.

Percebo o interesse em conheceres a tua "burra" pelas entranhas, mas arriscas-te a causar mais estragos, já que o sistema elétrico de uma R6 é complexo q.b. e tem muito mais por onde dar o berro do que meia dúzia de fusíveis e uns relés.

PS: dando-te o meu exemplo, tenho a minha burra na oficina há 2 meses na tentativa (cada vez mais remota) de "salvar" uma centralina que parece ter entregue a alma ao criador...
Responder
#3

(09-09-2017 às 04:45)marco.clara Escreveu:  Pela tua descrição (do teu grau de conhecimentos e do problema em questão) não me aventurava mais e levava a mota para ser vista por quem saiba.

Percebo o interesse em conheceres a tua "burra" pelas entranhas, mas arriscas-te a causar mais estragos, já que o sistema elétrico de uma R6 é complexo q.b. e tem muito mais por onde dar o berro do que meia dúzia de fusíveis e uns relés.

PS: dando-te o meu exemplo, tenho a minha burra na oficina há 2 meses na tentativa (cada vez mais remota) de "salvar" uma centralina que parece ter entregue a alma ao criador...

Obrigado, vou fazê-lo porque isto já me está a dar dor de cabeça que chegue.
Responder
#4

(09-09-2017 às 13:34)Amaral Escreveu:  
(09-09-2017 às 04:45)marco.clara Escreveu:  Pela tua descrição (do teu grau de conhecimentos e do problema em questão) não me aventurava mais e levava a mota para ser vista por quem saiba.

Percebo o interesse em conheceres a tua "burra" pelas entranhas, mas arriscas-te a causar mais estragos, já que o sistema elétrico de uma R6 é complexo q.b. e tem muito mais por onde dar o berro do que meia dúzia de fusíveis e uns relés.

PS: dando-te o meu exemplo, tenho a minha burra na oficina há 2 meses na tentativa (cada vez mais remota) de "salvar" uma centralina que parece ter entregue a alma ao criador...

Obrigado, vou fazê-lo porque isto já me está a dar dor de cabeça que chegue.

Espera lá, nao te vas já embora!
A mota trabalha?
Deita fumo pelo escape?
Tem luzes e piscas à frente!?
O nivel da gasolina no deposito desce?

Que eu saiba a moto tem um relé para as luzes, se tivsse pifado nao tinhas luzes em nenhuma lampada.
Disseste que vise os fusiveis todos mas...
Puseste fusiveis novos para testar e certificar-te que os velhos estavam bons!?
O que pretendo dizer é que as vezes o fusivel esta queimado e nao nos percatamos porque a fissura no mesmo nao se deixa ver.
Depois, o que estavas a fazer para teres criado esse curto circuito acidental?
Pretendo dizer que, talvez, com o susto e a incerteza de nao saber muito bem o que estavas a fazer, podes muito bem ter deixado alguma ficha desligada ou algum cabo a fazer massa e como consequencia terias umas luzes que fariam barulho, mas nao dariam luz!

Por ultimo, dado que se trata de um instrumento musical, já poderaste a possibilidade de ela te estar a dar musica!? angel

I just don't run with the crowd!

www.loneriderendlessroad.com
Responder
#5

(09-09-2017 às 19:12)LoneRider Escreveu:  
(09-09-2017 às 13:34)Amaral Escreveu:  
(09-09-2017 às 04:45)marco.clara Escreveu:  Pela tua descrição (do teu grau de conhecimentos e do problema em questão) não me aventurava mais e levava a mota para ser vista por quem saiba.

Percebo o interesse em conheceres a tua "burra" pelas entranhas, mas arriscas-te a causar mais estragos, já que o sistema elétrico de uma R6 é complexo q.b. e tem muito mais por onde dar o berro do que meia dúzia de fusíveis e uns relés.

PS: dando-te o meu exemplo, tenho a minha burra na oficina há 2 meses na tentativa (cada vez mais remota) de "salvar" uma centralina que parece ter entregue a alma ao criador...

Obrigado, vou fazê-lo porque isto já me está a dar dor de cabeça que chegue.

Espera lá, nao te vas já embora!
A mota trabalha?
Deita fumo pelo escape?
Tem luzes e piscas à frente!?
O nivel da gasolina no deposito desce?

Que eu saiba a moto tem um relé para as luzes, se tivsse pifado nao tinhas luzes em nenhuma lampada.
Disseste que vise os fusiveis todos mas...
Puseste fusiveis novos para testar e certificar-te que os velhos estavam bons!?
O que pretendo dizer é que as vezes o fusivel esta queimado e nao nos percatamos porque a fissura no mesmo nao se deixa ver.
Depois, o que estavas a fazer para teres criado esse curto circuito acidental?
Pretendo dizer que, talvez, com o susto e a incerteza de nao saber muito bem o que estavas a fazer, podes muito bem ter deixado alguma ficha desligada ou algum cabo a fazer massa e como consequencia terias umas luzes que fariam barulho, mas nao dariam luz!

Por ultimo, dado que se trata de um instrumento musical, já poderaste a possibilidade de ela te estar a dar musica!? angel


A mota trabalha, tenho luzes da frente, os piscas a frente também não funcionam.
No entanto, existem 3 relés na parte da frente da mota, ao qual não consigo perceber se todos funcionam e o que comanda cada um. 
Eu testei todos os fusiveis com um multimetro e tinham todos resistencia, por isso ter dito que estavam a funcionar, no entanto nao sei ate que ponto podem nao estar funcionar corretamente.
Estava a montar uma luz de matricula, mas tinha invertido os polos da luz e nao estava a ligar, pensei que nao estava a chegar corrente e cruzei os polos. 

Pode ser isso, mas não me está a agradar este tipo de musica  cry
Responder
#6

Pessoas, AJUDA! 
Preciso de um mecanico que me trate do sistema eletrico da mota, alguem de confiança na Margem Sul?
Responder
#7

(26-09-2017 às 02:01)Amaral Escreveu:  Pessoas, AJUDA! 
Preciso de um mecanico que me trate do sistema eletrico da mota, alguem de confiança na Margem Sul?

Boas tenho o mesmo problema que tens, descobriste a avaria??
Responder
#8

Junta tudo...
Responder
#9

(09-09-2017 às 01:21)Amaral Escreveu:  Boas pessoal,

Tenho uma yamaha yzf r6 de 2004 e o que se passou é que fiz um curto-circuito na luz de matricula enquanto tinha a ignição ligada, de imediato ouvi um estalo perto da frente da mota, e fiquei sem luz de presença atrás, sem luz de matricula e sem piscas.
Já verifiquei todos os fusíveis e os relés, testei a resistência dos fusíveis e parecem bons apesar de nao ter muita experiência nisto. Inclusive troquei um relé que parecia estar com curto-circuito mas continua sem funcionar.
Já não sei por onde mexer mais.
O que acham que deva fazer?

Abraço

Você conseguiu resolver o problema?
Responder
#10

(26-03-2021 às 01:17)Varela Escreveu:  
(26-09-2017 às 02:01)Amaral Escreveu:  Pessoas, AJUDA! 
Preciso de um mecanico que me trate do sistema eletrico da mota, alguem de confiança na Margem Sul?

Boas tenho o mesmo problema que tens, descobriste a avaria??

Conseguiste resolver o problema??
Responder




Utilizadores a ver este tópico: 1 Visitante(s)