Ajuda
#1
Boa noite
Comprei uma r6 2004 ha uns dias e reparei que falha por vezes um pouco no ralenti. Quando se acelara um pouco para arrancar tambem se fica com a sensacao que motor parece enrolar um pouco. Em alta rotacao puxa bem, parece me a mim.
O antigo dono andava com ela na reserva, sera que e o filtro gasolina? Velas? Eu meti bateria nova pois pensei ser dai mas continua igual.
Se me puderem ajudar agradecia imenso.
Responder
#2
Pode ser muita coisa.
E o mais provável é não ser absolutamente nada do que te vão sugerir aqui.

Essas de 2004 já permitem entrar em modo diagnóstico ficando a carregar nos botões quando se roda a chave.
Procurar o manual de serviço na net de forma a que saibas o que significam os menus e permitir identificar eventais códigos de erro seria um bom começo.

Mas o melhor mesmo é ires a uma casa que tenha boa experiência com a marca.
Muito provavelmente o que escrevi foi gerado automágicamente através do Moto Lero
Responder
#3
R6 de 2004?

Quase de certeza... juntas! pervert
[Imagem: zX4Kq81.png]

Responder
#4
... Tudo e deitas fora?
"Dá-me só 10 Minutos!"
Responder
#5
O Dfelix deu te um bom conselho, realmente pode ser muita coisa, desde sistema de injecção, filtro do ar e.t.c Melhor é levares isso a uma oficina.
Responder
#6
Não sei porquê, mas lembrei-me disto...

[Imagem: NW6Rpvk.jpg]
Responder
#7
Mecanico diz que pode ser velas, ou mesmo filtro ar ou filtro na bomba combustivel estar sujo. So vendo mesmo
Responder
#8
Boas;
Angelo, o que descreves pode ser tanta coisa que dava para escrever um livro, desde a paneleirice mais básica a algo que mais vale fazer um fardo da moto...
Entrega isso a um bom mecânico.

Só por curiosidade, isso acontece sempre, só acontece a frio ou a quente?
Responder
#9
(13-03-2019 às 20:21)Johnny_1056 Escreveu: Boas;
Angelo, o que descreves pode ser tanta coisa que dava para escrever um livro, desde a paneleirice mais básica a algo que mais vale fazer um fardo da moto...
Entrega isso a um bom mecânico.

Só por curiosidade, isso acontece sempre, só acontece a frio ou a quente?
Hoje ao sair trabalho aconteceu a frio vinha em 4 a comecar a acelarar e mota nao desenvolvia consoante acelarador. A quente tb faz talvez menos mas sim de vez em quando
Responder
#10
Boas;
Deixo-te uma sugestão: mede a taxa de compressão quando verificares as velas.
Responder
  




Utilizadores a ver este tópico:
1 Visitante(s)