Mudanças a martelo
#21

(02-08-2019 às 16:14)dmanteigas Escreveu:  Já usei Yamalube semi-sintético e Yamalube 100% sintético, e o 100% sintético deixa a caixa incomparavelmente mais suave. Já usei Motul 5100 e Motul 7100 e o Motul 7100 deixa a caixa muito mais suave. Não sei de onde vem essa teoria de que o oleo mineral e semi-sintético são melhores para a caixa, mas pelo menos em termos de suavidade o padrão que encontro é sempre o oposto...

Eu uso Repsol full Syntetic oil 10w40 e o comportamento é o mesmo seja o oleo novo ou mais antigo e tem sintomas apresentados com as mudancas a entrarem melhor a frio que a quente. Não sei quanto aos oleos da Yamaha e da Motul mas provavelmente vao fazer a mesma coisa pois tem as mesmas especificacoes que o da Repsol, Castrol e afins recomendados pelas marcas para este modelo da Yamaha. A "teoria" veio de um mecanico da Yamaha e embora eu perceba um pouco disto ele de certeza percebia mais. De qualquer forma vou testar um semi-sintentico para confirmar logo se ve.
Responder
#22

Creio já ter identificado parte (ou totalidade) do problema.
A embraiagem simplesmente não parece estar a ser accionar completamente. Regulei o cabo ao máximo com o "enroscador" de manete e mesmo assim a moto em 1ª quer andar sozinha mesmo com a manete toda apertada.
Acabei por perceber que terei provavelmente de ajustar a meio do cabo. Mas não o pude fazer na hora. Amanhã com mais calma e ferramentas espero ver o resultado.
Creio ser por aqui...

[Imagem: trb26lV.jpg]
Responder
#23

O melhor é mesmo fazeres isso com o motor quente. Alias quando sentires dificuldade em meter ponto morto, fazes a afinacao tanto ai como na manete.

Digo isto porque tb cheguei a ajustar o cabo com o motor frio. Depois dava uma volta e parecia estar perfeito porque ainda tava fria, depois bem quente la via que afinal estava uma bela merda!
Responder
#24

E atencao que a afinacao do cabo tem que respeitar uma certas tolerancias, nao vas para nenhum extremo, folga a mais ou a menos depois dao noutros problemas.
Responder
#25

Tambem ja tentei afinar mas na manete e o resultado foi praticamente o mesmo pois essa so serve particamente para regular a folga da manete. No cabo ainda nao mexi pois aprendi a quente a meter as mudancas com um pouco mais de cuidado e normalmente entram lol....
Responder
#26

Bem, pequeno update.
Por mais que aperte até a menete ficar rija que nem cornos....a roda gira sempre com embraiagem acionada, isto a quente.
Creio que agora tenha que desmontar a peça que agarra o cabo e tentar apertar mais sei lá..não será fácil por causa da mola...
Ou tentar por um cabo ligeiramente mais curto e conseguir prendê-lo....
E pior é que já nem sei se isto resolverá o assunto. começo a achar estranho.
Responder
#27

Ricardo pá....
Estas a fazer mal.

Motor quente, tu em cima da mota, aperta a embraiagem, engatas primeira e o que é que a mota faz?

Ela quer andar?
Sentes que está a fazer força como se estivesses a soltar a embraiagem?
Responder
#28

(05-08-2019 às 12:40)LoneRider Escreveu:  Ricardo pá....
Estas a fazer mal.

Motor quente, tu em cima da mota, aperta a embraiagem, engatas primeira e o que é que a mota faz?

Ela quer andar?
Sentes que está a fazer força como se estivesses a soltar a embraiagem?

Isso é o que tenho feito. mas sim ,devo estar a ver mal a questão da "enroscagem".
Peguei agora nela e pareceu até melhor quando supostamente estava tudo folgado... Porra...tenho este cérebro todo queimado.
Tenho que ver melhor. Sem stress...perde-se tempo mas aprende-se

[Imagem: Io6W8QU.jpg]
Responder
#29

(05-08-2019 às 14:22)RicardoF Escreveu:  
(05-08-2019 às 12:40)LoneRider Escreveu:  Ricardo pá....
Estas a fazer mal.

Motor quente, tu em cima da mota, aperta a embraiagem, engatas primeira e o que é que a mota faz?

Ela quer andar?
Sentes que está a fazer força como se estivesses a soltar a embraiagem?

Isso é o que tenho feito. mas sim ,devo estar a ver mal a questão da "enroscagem".
Peguei agora nela e pareceu até melhor quando supostamente estava tudo folgado... Porra...tenho este cérebro todo queimado.
Tenho que ver melhor. Sem stress...perde-se tempo mas aprende-se

Ricardo, o manual manda que a manete tenha um minimo de 2 a 4 mm de folga. Tambem me aconteceu o mesmo quando reduzi essa folga na minha. Tenta outra coisa...recentemente tive de mudar os rolamentos da direcao da minha mota e como tal tirei o cabo da manete. Quanto do montei de novo, lubrifiquei, encaixei no sitio dei-lhe a folga recomendada no manual e parece que ficou melhor. Pode tambem ser falta de lubrificacao do cabo...
Responder
#30

Isso nao deve ser o cesto, se a mota quer andar com a embraiagem apertada, é outra coisa, já viste aquela peça na ponta do cabo que entra la para dentro da embraiagem? uma peça que tem a mola e puxa o cabo? a mola pode estar fodida! Ainda assim nao sei se faz sentido, se a peça estiver com a mola estragada era como estivesse o cabo apertado e a mota nao andava, alias ao acelerar nao respondia.

Assim é normal que as mudanças entrem a martelo, a embraiagem nao está a ser accionada completamente! Talvez sejam as molas dentro da própria embraiagem!

Ha certas coisas que nao valem a pena a chatice de sermos nos próprios a tentar resolver! Ainda assim deve ser sempre ou quase sempre o primeiro passo quando algo acontece, tentarmos ver se percebemos o que é, onde é, e o porquê de ter acontecido, pode ser coisa de fácil resolução. Mas depois de inspeccionares o cabo da embraiagem e se ja tentaste afinar dentro dos parâmetros possíveis, aprofundado o problema ja é preciso inspeccionar dentro da própria embraiagem! e so deves faze-lo se realmente souberes o que estás a fazer, senao é melhores procurares realmente que entende do assunto.

Se a embraiagem nem está a ser accionada como seria suposto, nem te aconselho a andar com a mota!
Responder




Utilizadores a ver este tópico: 1 Visitante(s)