03-01-2021 às 20:54
Erro já resolvido, era a merda do MOD de segurança do cpanel que estava a lixar isto tudo.
A propósito, retirei todas as subscrições de tópicos do pessoal pois tenho o servidor SMTP bloqueado pelo host para ver se eles desbloqueiam e os mails começam a fluir normalmente outra vez.
A propósito, retirei todas as subscrições de tópicos do pessoal pois tenho o servidor SMTP bloqueado pelo host para ver se eles desbloqueiam e os mails começam a fluir normalmente outra vez.

