Forbidden!
#7

Erro já resolvido, era a merda do MOD de segurança do cpanel que estava a lixar isto tudo.

A propósito, retirei todas as subscrições de tópicos do pessoal pois tenho o servidor SMTP bloqueado pelo host para ver se eles desbloqueiam e os mails começam a fluir normalmente outra vez.
Responder


Mensagem neste Tópico
Forbidden! - por dfelix - 17-12-2020 às 03:14
RE: Forbidden! - por dmanteigas - 17-12-2020 às 10:40
RE: Forbidden! - por carlos-kb - 17-12-2020 às 10:42
RE: Forbidden! - por Caroço - 19-12-2020 às 23:02
RE: Forbidden! - por LoneRider - 20-12-2020 às 05:50
RE: Forbidden! - por marco.clara - 22-12-2020 às 11:57
RE: Forbidden! - por OFFICER - 03-01-2021 às 20:54
RE: Forbidden! - por marco.clara - 03-01-2021 às 22:22
RE: Forbidden! - por OFFICER - 04-01-2021 às 10:13
RE: Forbidden! - por LoneRider - 05-01-2021 às 09:36



Utilizadores a ver este tópico: 1 Visitante(s)